Commit f6478ece authored by Willi Rath's avatar Willi Rath

Make sure that parcels has a matplotlib

parent 23e2fdff
Pipeline #1159 passed with stage
in 27 minutes and 5 seconds
......@@ -9,6 +9,7 @@ dependencies:
- enum34
- flake8>=2.1.0
- jupyter
- matplotlib
- netcdf4>=1.1.9
- numpy>=1.9.1
- progressbar2
......
......@@ -9,6 +9,7 @@ dependencies:
- enum34
- flake8>=2.1.0
- jupyter
- matplotlib
- netcdf4>=1.1.9
- numpy>=1.9.1
- progressbar2
......
......@@ -9,6 +9,7 @@ dependencies:
- enum34
- flake8>=2.1.0
- jupyter
- matplotlib
- netcdf4>=1.1.9
- numpy>=1.9.1
- progressbar2
......
......@@ -9,6 +9,7 @@ dependencies:
- enum34
- flake8>=2.1.0
- jupyter
- matplotlib
- netcdf4>=1.1.9
- numpy>=1.9.1
- progressbar2
......
......@@ -9,6 +9,7 @@ dependencies:
- enum34
- flake8>=2.1.0
- jupyter
- matplotlib
- netcdf4>=1.1.9
- numpy>=1.9.1
- progressbar2
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment